Aller au contenu


Nouvelle interface ZIMBRA


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 gs_jojo

gs_jojo

    Nouveau membre

  • Membres
  • 3 messages

Posté 24 octobre 2018 - 07:41

Bonjour
Depuis avant hier j'ai une nouvelle interface ZIMBRA qui est affiché : non sans difficulté selon les heures entre re affichage de l'ancienne sans les messages sous les dossiers puis nouvelle interface etc... à tel point que j'ai repris Outlook !
Avec cette nouvelle interface ON N'A PLUS LA POSSIBILITE DE METTRE DU TEXTE !!!
Sur ce forum en 2017 il est préconisé de paramétrer TEXTE au lieu de HTML et c'est OK MAIS on n'a plus la possibilité de modifier son texte (police, couleur, etc..)
Ce n'est pas très professionnel de changer les interfaces sans prévenir et sans tester avant
Existe-il une solution ?
Perso j'ai perd beaucoup de temps. Faut-il poursuivre avec webmail free/Zimbra ou passer définitivement sous Thunderbird par exemple
Cordialement

#2 Zimbra Guy

Zimbra Guy

    Zimbra Jedi

  • Modérateurs
  • 5 366 messages
  • LocalisationPlanète Terre

Posté 24 octobre 2018 - 08:14

Bonjour,

vous devriez faire part de vos griefs auprès de Free, ce n'est pas vraiment le lieu ici.
En ce qui concerne vôtre problème, vous devriez poster des images de celui-ci afin
éventuellement de vous aider, en sachant que nous en sommes pas ici pour fairez le
support de Free.

   Cordialement,
Guy Carré, professionel certifié Zimbra, Contributeur Zimbra
tel : +33 (0)9 81 76 22 XX / mail : guy.carre@capensis.fr
http://www.capensis.fr / http://www.canopsis.com / https://community.capensis.org

#3 gs_jojo

gs_jojo

    Nouveau membre

  • Membres
  • 3 messages

Posté 24 octobre 2018 - 08:58

Bonjour
D'abord permettez moi de m'excuser de vous avoir froissé par mes propos un peu hors contrôle (mais ce dysfonctionnement depuis 3 jours me perturbe beaucoup)
Free à son habitude ne répond pas sur ce thème (réponse passer directement par webmail) mais dans ce cas j'ai tout perdu !
Le comportement actuel est très aléatoire
Première connexion ce matin (https://zimbra.free.fr/zimbra/mail#1) j'avais la nouvelle interface avec laquelle je ne peux pas répondre (sinon en paramétrant format TEXTE) mais sous mes archives j'ai mes mails archivés
Depuis la connexion affiche tantôt l'ancienne interface (Réception affiche 2 messages et clic rien ne monte) tantôt la nouvelle qui ne marche pas
Je ne sais pas joindre des images pour illustrer mon pb ?
Merci

#4 Zimbra Guy

Zimbra Guy

    Zimbra Jedi

  • Modérateurs
  • 5 366 messages
  • LocalisationPlanète Terre

Posté 24 octobre 2018 - 12:54

Vous n'êtes pas, malheureusement, le premier à essuyer ce type de problème de la prt de Free.
Dans la mesure où Free n'offre aucune visibilité sur les incidents de la messagerie en mode web) ,
je ne peux que vous encourager à 2 choses au choix :
- utiliser un client lourd (de préférence Thunderbird, c'est Libre/OpenSource)
- utiliser un prestataire payant pour une messagerie professonnelle (je dis bien payant, pour avoir
le support, la pérennité, la réversibilité et la garantie que vos données restent vôtre propriété)

  Bonne après-midi
Guy Carré, professionel certifié Zimbra, Contributeur Zimbra
tel : +33 (0)9 81 76 22 XX / mail : guy.carre@capensis.fr
http://www.capensis.fr / http://www.canopsis.com / https://community.capensis.org

#5 gs_jojo

gs_jojo

    Nouveau membre

  • Membres
  • 3 messages

Posté 24 octobre 2018 - 13:25

merci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)