Aller au contenu


Alias des liste de diffusion ne fonctionne plus

Alias des liste de diffusion

  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Leprince

Leprince

    Nouveau membre

  • Membres
  • 1 messages

Posté 07 mars 2018 - 19:01

Hello,
j'ai un serveur contenant plusieurs domaines .  et j'ai certains des alias mes listes de diffusion de groupe  qui ne fonctionne plus .
  quand je fait le focus de la souris Sur les alias en question on m'affiche : état: Erreur inconnue.
  Et en retour d'un mail envoyé a cet alias  ne retourne que l'erreur "Nous n’avons pas pu remettre votre message. Le DNS a signalé que le domaine du destinataire n’existe pas.Contactez le destinataire par un autre moyen (par exemple, par téléphone) et demandez-lui d’informer l’administrateur de son courrier qu’il semble que leur domaine n’est pas correctement inscrit auprès de leur bureau d’enregistrement de domaines. Communiquez-lui les détails d’erreur ci-dessous. Il est probable que l’administrateur du courrier du destinataire soit le seul à pouvoir résoudre le problème."

Aviez vous deja eu ce soucis ?
Merci

#2 Zimbra Guy

Zimbra Guy

    Zimbra Jedi

  • Modérateurs
  • 5 267 messages
  • LocalisationPlanète Terre

Posté 08 mars 2018 - 09:20

Bonjour,

un zoom sur le message serait le bienvenu.

Merci,

Guy Carré, professionel certifié Zimbra, Contributeur Zimbra
tel : +33 (0)9 81 76 22 90 / mail : guy.carre@capensis.fr
http://www.capensis.fr / http://www.canopsis.com / https://community.capensis.org





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)