Aller au contenu


HTTP ERROR 502


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 PAOLO

PAOLO

    Nouveau membre

  • Membres
  • 2 messages

Posté 05 novembre 2017 - 19:19

Bonsoir, j'ai rencontré un problème de connexion sur le site "laposte.net" lors de l'accès à mon adresse mail personnelle (paolo.ossieux@laposte.net).
Voici le message d'erreur qui s'est affiché :
_______________________________________________________________________________________________
HTTP ERROR 502

Problem accessing ZCS upstream server. Cannot connect to the ZCS upstream server. Connection is refused.
Possible reasons:
  • upstream server is unreachable
  • upstream server is currently being upgraded
  • upstream server is down
Please contact your ZCS administrator to fix the problem.

Powered by Nginx-Zimbra://
_______________________________________________________________________________________________

D'après mes recherches sur internet et les forums, mon adresse doit être apparemment "blacklisté" des services.
Serait-il possible d'avoir plus d'informations à ce sujet? Car j'ai besoin d'accéder à ma boite mail d'urgence.
Merci.

#2 Zimbra Guy

Zimbra Guy

    Zimbra Jedi

  • Modérateurs
  • 5 106 messages
  • LocalisationPlanète Terre

Posté 06 novembre 2017 - 10:01

Bonjour,

aucun rapport avec le blacklistage de vôtre adresse.

Il faudrait demander au support de la Poste.Net
Guy Carré, professionel certifié de Zimbra, Contributeur Zimbra
tel : (+33) 2 47 66 60 11 / mail : guy@netixia.fr
https://myzimbra.net / http://www.yaziba.net / http://www.netixia.fr / http://blog.yaziba.net/

#3 PAOLO

PAOLO

    Nouveau membre

  • Membres
  • 2 messages

Posté 06 novembre 2017 - 14:32

Entendu, c'est vous le pro' :)
J'étais tombé sur un forum qui indiquait un blacklistage c'est pour ça que j'ai pensé au même soucis.
Je vais le contacter dès maintenant.
Merci de votre réactivité, à plus tard.
"Le Renard glapit, dénonçant le mépris d'un monde en dysphorie."

#4 vdagost

vdagost

    Membre expérimenté

  • Membres
  • PipPipPip
  • 478 messages
  • LocalisationLyon

Posté 18 novembre 2017 - 17:55

Mauvais sous-forum
Zimbra 8.7.x OSS + Zextras
RHEL 6
11000 utilisateurs




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)